Foutmelding: Geen crediteurnummer opgegeven (AFAS)
Geschreven door Tess Hoogeboom
Laatst bijgewerkt Ongeveer 2 maanden geleden
Foutmelding
Geen crediteurnummer opgegeven (of debiteurnummer)
Oorzaak
Deze foutmelding treedt op als autonummering niet aanstaat in AFAS.
Oplossing
Ga in AFAS naar: Algemeen > Inrichting > Nummerinstellingen > Autonummering > Inkooprelatie (of verkooprelatie).
Zet een vinkje bij Standaard autonummering gebruiken. Hiermee ontvangt TriFact365 vanuit AFAS Profit bij het aanmaken van de crediteur of debiteur automatisch een code retour.