Foutmelding: Inloggegevens niet gevonden (AFAS)

Geschreven door Tess Hoogeboom

Laatst bijgewerkt Ongeveer 2 maanden geleden

Foutmelding

Inloggegevens niet gevonden

Oorzaak

Deze foutmelding ontstaat doordat het gebruikerstoken van de Appconnector is verlopen. Volg onderstaand stappenplan om een nieuw gebruikerstoken aan te maken.

Oplossing

  1. Ga in AFAS naar Algemeen > Beheer > Appconnector.

  2. Open de Appconnector die gebruikt wordt door TriFact365 en ga naar het tabblad Gebruikerstokens.

  3. Klik op Nieuw om een nieuw gebruikerstoken aan te maken. Kopieer deze token.

  4. Ga in TriFact365 naar Instellingen > Koppelingen.

  5. Dubbelklik op de betreffende koppeling of klik op (•••) > Bewerken.

  6. Vervang het Gebruikerstoken en klik op Opslaan.